1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner fährt ohne Grund runner

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von B.A.Barracus, 26. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. B.A.Barracus

    B.A.Barracus Byte

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    23
    Hi Leute,
    folgendes Problem: Arbeite mit meinem Rechner, entweder im Netz, oder ich zocke oder ich arbeite, und bei all diesen Aktivitäten geht mein Rechner immer aus, ohne runter zu fahren. Muss dann den Netzstecker ziehen. Das aus gehen passiert mal nach 5 minuten, mal nach 5 Stunden.
    Hilfe !!!!!!!!!!!!!!!!!!!!!!!!!!!
    Weiss vielleicht einer woran es liegen kann ???

    Vielen Dank schon mal im voraus für die Hilfe.
    nen guden Rutsch an alle.

    habe: Athlon XP 1800+
    256 MB DDR Ram
    GF 4 Ti 4200
    300 Watt Netzteil
    XP Prof. OS

    bidde postet schnell zurück, mein Rechner läuft im Moment noch !!! :*)
     
  2. B.A.Barracus

    B.A.Barracus Byte

    Registriert seit:
    26. Dezember 2002
    Beiträge:
    23
    hi also lüfter drehem alle temperatur kann ich dank asus board dauernd überprüfen und CPU temp. liegt bei 60°, mainboard temp. liegt bei 40° und mim netzteil gibt es auch keine probleme....so on
     
  3. zeusomator

    zeusomator Kbyte

    Registriert seit:
    28. Juli 2002
    Beiträge:
    374
    hi
    wie schaut es den mit deinen temperaturen aus und schau einmal ob sich alle lüfter drehen! oder ist das netzteil vielleicht heiß (diesen lüfter auch kontrolieren)
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.998
    40°System ist schon bissel hoch, solltest mal nen Gehäuselüfter einbauen und die 60° CPU sind auch schon fast die Schmerzgrenze, aber ASUS haut da meist noch was drauf.
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.998
    Hi!
    Könnte ein Temperatur- oder Netzteilproblem sein.
    Wie warm wird denn CPU / System und welche Ströme liefert Dein Netzteil bei 3.3/5/12V (siehe Typenschild) und wie stark schwanken die Spannungen (siehe Bios)?
    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen