Rechner fährt plötzlich runter...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Riker_87, 14. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Hallo,
    ich habe folgendes Problem:
    Mein Rechner, Athlon 1,4 GHz, 512 SD-Ram, Geforce 2 GTS, macht plötzlich nach manchen Mausklicks einen Neustart.....das kann nach ein paar Stunden, aber auch nich ein paar Minuten sein. Woran kann es liegen?
     
  2. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    Z.B. dass dieser stecker für reset defekt ist, und ständig reset macht?
    aber glaube eher nicht, glaube dass ein Halbleiter oder so kaputt ist
    mfg
    rapmmaster
     
  3. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Was hast du denn gemeint?
    [Diese Nachricht wurde von Riker_87 am 15.02.2003 | 20:34 geändert.]
     
  4. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    Nein, das hat damit nichts zu tun.
    ich meinte was anderes
    mfg
    rapmaster
     
  5. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Aber das Mainboard läuft ja unter Win 98!?! Das ist ja das komische....
     
  6. ChrisAssassin

    ChrisAssassin Halbes Megabyte

    Registriert seit:
    7. Januar 2001
    Beiträge:
    722
    War kein Problem deiner Beschreibung zu folgen. Hab es bei mir geändert. Danke.
     
  7. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    ...
    in den Systemeigenschaften. Du kommst per WinTaste+Pause am Schnellsten dahin ... weiter zu <Erweitert>, dort in der Rubrik <Starten und Wiederherstellen>, dort kannst du dann bei <Systemfehler> den Hacken bei <Automatisch Neustart durchführen> entfernen.

    Hoffe, du kommst mit der Erklärung klar.

    Gruß
     
  8. rapmaster

    rapmaster Halbes Gigabyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    5.181
    Du hast da was ganz wichtiges vergessen , undzwar:
    Mainboard defekt.
    ist mir schon mal passiert.

    mfg
    rapmaster
     
  9. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Ich hab jetzt über eine Stunde verschiedene Treiber versionen probiert!!!! :-( Hat nichts gebracht.....Ich bin am verzweifeln...
     
  10. ChrisAssassin

    ChrisAssassin Halbes Megabyte

    Registriert seit:
    7. Januar 2001
    Beiträge:
    722
    Hallo Plinius, wo kann man den autom. Neustart deaktivieren?
     
  11. Freeze jr.

    Freeze jr. Byte

    Registriert seit:
    31. Oktober 2000
    Beiträge:
    89
    deinstalliere mal den grafikkartentreiber und installiere dann den standarttreiber von XP... läuft er stabil dann kannst du nochmal den herstellertreiber probieren. läuft er stabil ist alles ok, wenn nicht dann versuche eine ältere version des treibers. der neuste ist nicht immer der beste.
    hatte auch mal so ein ähnliches problem und es lag bei mir an der grafikkarte...
    am besten du schaust dir nochmal sämtliche treiber an!!!
     
  12. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Hab jetzt mal ein Protokoll kopiert:
    Der Computer ist nach einem schwerwiegenden Fehler neu gestartet. Der Fehlercode war: 0x10000050 (0xbf7f001c, 0x00000001, 0x80529cc6, 0x00000002). Ein volles Abbild wurde gespeichert in: C:\WINDOWS\Minidump\Mini021503-01.dmp.

    Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.
     
  13. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Gute Idee! Hab die Protokolle mal durchgeguckt, aber da steht nichts wichtiges drin...nur "Information".....
     
  14. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo.
    Nicht gleich aufgeben ...

    Du kannst aber auch mal in der Systemsteuerung, Verwaltung, Computerverwaltung in den Ereignissen nachsehen, welche Fehler da drinstehen. Kopier mal die letzte Fehlermeldung und vielleicht kommen wir dann der Sache näher auf die Spur ...

    Gruß
     
  15. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Ich denke eine Ferndiagnose ist zu aufwendug...Ich werde damit wohl leben müssne, oder wieder zu 98 gehen :-)
     
  16. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Bei solchen Problemen ist der Fehler aus der Ferne schwer einzugrenzen. Hauptursachen können einzeln oder in Kombination sein:
    -fehlerhafter RAM-Riegel
    -Überhitzung einer Komponente
    -schwaches Netzteil
    -zerschossene Treiberdateien
    -Konflikte bei der Geräteverwaltung durch das OS

    und ohne nähere Infos über Dein System, wird es faktisch unmöglich zu helfen
     
  17. Riker_87

    Riker_87 Byte

    Registriert seit:
    23. Oktober 2002
    Beiträge:
    34
    Der Bluescreen gibt leider keine Infos her- Jedenfalls keine mit denen ich etwas anfangen kann...Ich weiss nur noch as das was von ner Videokarte stand, aber nichts genaues....Ich hab eine TV und natürlich ne Grafikkarte drin-könnten also beide gemeint sein.....Unter 98 lief alles gut, das ist das komische.....!
     
  18. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Du kannst den automatischen Neustart bei XP deaktivieren. Dann erscheint der übliche Blue-Screen mit einer Fehlermeldung. Diese Fehlermeldung gibt vielleicht nähere Auskunft über die Ursach des Problems.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen