1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner friert ein / Bluescreen

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von SReker, 20. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SReker

    SReker ROM

    Registriert seit:
    20. Februar 2003
    Beiträge:
    1
    alten\' Riva TNT probiert, gleiches Problem.
    Netzteil ist nen 300 Watt (bei 3,3 14 A, bei 5 30 A).
    Treiber sind alle aktuell. Nvidia 40.72, VIA 4in1 4.43.
    Dxdiag meldet kein Problem.

    Beim Bluescreen kam folgendes:
    bla bla bal
    IRQL_NOT_LESS_OR_EQUAL
    bla bla bla
    Technische INformation
    ***STOP: 0x0000000A (0x00000000,0x00000002,0x00000001,0x804EC96E)

    Ich bin ratlos.

    BS: Win XP prof. SP1
    Hardware:
    Asrock K7VT2 (VIA KT266A)
    Geforce4 MX 440
    256 MB SDRAM, Infineon
    80 GB Seagate Baracuda
    200W Netzteil

    Vielen Dank für Eure Hilfe
     
  2. Zirkon

    Zirkon Megabyte

    Registriert seit:
    28. November 2001
    Beiträge:
    1.210
    Das übliche:
    - PCI Slot 1 (neben der Graka) freimachen falls belegt
    - AGP 2x probieren (BIOS Einstellung oder mit Powerstrip)
    - falls Soundblaster Life eingebaut die rauswerfen
    - falls Graka übertaktet wieder runterstellen
    - neueste Treiber

    Falls die OS-Installation von altem Mobo übernommen wurde, komplettes Neuinstall durchführen!
     
  3. megatrend

    megatrend Guest

    Hallo,

    Dein Netzteil ist zu schwach. Besorg\' Dir ein neues Netzteil, Empfehlungen findest Du hier: http://www.8ung.at/iwannaknow/empfamdnt.htm

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen