1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Rechner friert ein unter windows XP SP1!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von bl00dyviper, 2. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Also...

    Mein sys Windows xp SP1

    MSI k7tpro 266-r neuste via treiber und neustes bios...

    1x 256 1x 512 mb ddr-ram infineon

    athlon xp1800

    1x 10gb ibm 1x60gb ibm HDD

    wirklich aufschlussreiche fehlermeldungen stehen nicht in der ereignsanzeige da die fehler immer zu komplett anderen zeitpunkten passieren

    es ist nicht übertaktet!



    Wisst ihr was man noch machen könnte ???

    300W netzteil

    also mein problem iss wenn ich eine videodatei öffne oder den rechner so ca 1/2 h alleine stehen lasse dann firert er mit 99%iger wahrscheinlichkeit ein! sodass nur noch die reset taste hilft

    jetzt meine breits versuchten lösungsversuche

    RAm getestet und auch mal ausgetauscht

    fesplatten sind ok nach smart

    ALLE temperaturen sind ok motherboard cpu ram hdd etc

    ide kabel habe ich bereits neue reingemacht

    ich habe keine neue komponenten hinzugefügt!

    habe bereits formatiert und defragmentiert und windows neuinstalliert

    und alle diese versuche haben nichts gebracht

    wisst ihr wo der fehler liegt ???

    Danke im voraus bl00dyviper
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen