Rechner geht einfach aus..

Dieses Thema im Forum "Smalltalk" wurde erstellt von Setesh, 28. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Setesh

    Setesh Byte

    Registriert seit:
    13. Februar 2005
    Beiträge:
    9
    Hallo,

    seit gestern habe ich folgendes Problem: Ohne erfindlichen Grund und ohne vorwarnung geht mein rechner ab und an einfach komplett und von einer sekunde auf die andere aus..Ich hatte anfangs eine meldung die so aussah in der ereignisanzeige unter verwaltung(habe athlohn xp2600+ und winxp pro sp2): wuaueng.dll (1600) SUS20ClientDataStore: Das Datenbankmodul hat eine neue Instanz gestartet (0).

    Ich habe dann die automatisches windowsupdates sowohl unter dienste als auch im sicherheitscenter vollständig deaktiviert..dennoch ist es dann wieder passiert und da ist jetz folgende meldung: Die Registrierung des Benutzers "******/******" wurde gespeichert, obwohl eine Anwendung oder ein Dienst auf die Registrierung während der Abmeldung zugegriffen hat. Der von der Registrierung des Benutzers verwendete Speicher wurde nicht freigegeben. Der Upload der Registrierung wird durchgeführt, wenn diese nicht mehr verwendet wird.

    Dies wird oft durch Dienste verursacht, die unter einem Benutzerkonto ausgeführt werden. Versuchen Sie diese so zu Konfigurieren, dass sie unter den Konten "Lokaler Dienst" oder "Netzwerkdienst" ausgeführt werden.



    Weiß da jemand abhilfe?Ich weiß langsam echt nicht mehr weiter was ich dagegen tun soll das er einfach ausgeht...
     
  2. schwarzm

    schwarzm Viertel Gigabyte

    Registriert seit:
    24. Januar 2005
    Beiträge:
    3.979
    Hast du was an der HArdware gemacht??? Hat der COmputer genug Luft, wenn nicht Wärmeproblem . . .
     
  3. Red Zet

    Red Zet Halbes Megabyte

    Registriert seit:
    19. März 2004
    Beiträge:
    530
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen