1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner geht von allein aus!!!!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von IlSardo, 3. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. IlSardo

    IlSardo ROM

    Registriert seit:
    3. November 2005
    Beiträge:
    1
    Ich benötige dringend Hilfe bei o.g. Problem. Ich habe hier einen PC der sporadisch einfach ausgeht und sich danach unmittelbar wieder von allein anschaltet. Ab und zu lässt er sich dann erstmal nur im Abgesicherten Modus starten oder springt beim Neustart direkt in den Bluescreen. Fehlermeldung kann ich noch nachliefern. Zunächst habe ich ein Problem mit dem OS vermutet. Jedoch tritt das Problem auch bei Neuinstallation des OS und bei einer Ersatzplatte auf. Mit Everest habe ich die Temperatur des Prozessors geprüft, aber die ist konstant bei 44-46°C. Welche Optionen stehen jetzt noch offen? :confused: Für Eure schnelle Hilfe bin ich sehr dankbar.

    Gruß
    Il Sardo
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    da fährt man gewöhnlich erstmal einen Speichertest (RAM) mit "memtest86+" .. www.memtest.org

    Welches Netzteil verwendest du ?

    Wolfgang77
     
  3. WYRUS

    WYRUS ROM

    Registriert seit:
    5. November 2005
    Beiträge:
    5
    Hatte das gleiche Problem vor ein paar wochen...waren die Speicher......memtest zeigte allerdings keine Fehler an.....waren die selben sporadischen Neustarts mit darauf folgendem bluescreen ........ohne jedes Muster
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen