1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Rechner kaputt, Lüfter laufen noch - HILFE!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Banda650, 6. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Banda650

    Banda650 ROM

    Hi,
    heute machte mein Rechner ein komisches Geräusch, und der Bildschirm wurde dunkel. Nichts geht mehr, ausser CPU -und Netzteillüfter. Netzschalter keineFunktion mehr, muss Netzkabel ziehen um Rechner "auszuschalten". Wenn Netzkabel wieder drin, Lüfter gehen wieder, jedoch kein Rechner. Was ist geschehen? Meine Vermutung: Netzteil im Eimer, Spannungen für Lüfter sind noch da. Oder sowas. Hat jemand richtig Ahnung?

    Grüsse
    Bernd
     
  2. ddc605

    ddc605 Viertel Gigabyte

    Vieleicht nur Grafikkarte oder Monitor hin?
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Hi!
    Liste doch wenigstens mal die komplette Hardware auf. Die Netzteildaten wären auch nicht schlecht.
    Ich vermute mal Netzteil, Mainboard oder CPU sind hinüber.
    Gruß,Andreas
     
  4. Banda650

    Banda650 ROM

    Danke, hat sich erledigt. War das Netzteil.

    Grüße von
    Bernd
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen