1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner läuft nur sporadisch hoch

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von evolution, 10. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. evolution

    evolution ROM

    Registriert seit:
    6. Juli 2001
    Beiträge:
    1
    Habe ein ungelöstes Phänomen auf meinem Rechner. Zunächst die Daten:
    ECS K7VZA, ursprünglich Award 3.2, jetzt upgedated auf 3.2c
    Athlon 1200c
    Powercolor Kyro II
    300W Netzteil
    512 MB RAM
    der Rest ist uninteressant.
    Ursprünglich habe ich unter freezes gelitten, ist abgestellt durch update auf 3.2c.
    Aber jetzt habe ich einen lustigen, aber nervigen Fehler:
    Nachdem der Rechner länger aus war, läuft er nur noch sporadisch an. Meist Meldung mit 4 (in Worten vier!) langen bieps (darüber schweigen sich Kompendien aus). Danach bleibt er ca. 5 Sekunden an
    und schaltet wieder ab. Neustart und das gleiche. Nach ein paar Mal läuft er dann korrekt hoch. Man kann das schlechte Anspringen durch gleichzeitigen Druck auf die Reset Taste beim Einschalten
    verbessern. Auch Ziehen des Netztkabels und dann Neustart hilft.
    Habe auf Netzteil getippt, aber alle Spannungen sind sofort nach Start da, außerdem ist es fett genug. Beide Lüfter sind richtig angeschlossen und laufen auch hoch. Hat jemand eine Erklärung und/oder Lösung?
    Habe die Lüfterdrehzahlerkennung im Verdacht... Kann man die deaktivieren?
     
  2. megatrend

    megatrend Guest

    Hallo Achim,

    Das ist ein bekanntes Problem für den Chipsatz (VIA KT133A) und betrifft ausschliesslich den Athlon-C. Es ist so, dass gewisse Serien des Chipsatzes dieses Problem haben, andere nicht. Gemäss VIA kann dies Softwaremässig nicht festgestellt werden, ob ein Board jetzt betroffen ist oder nicht.
    Eventuell könnte ein leichtes erhöhen der Vcore-Spannung helfen, oder andernfalls ein Umtausch des Mainboards (falls der Hersteller das anbietet).

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen