1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner schaltet automatisch aus !HILFE!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von KlineDLX, 10. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KlineDLX

    KlineDLX Kbyte

    Registriert seit:
    6. November 2002
    Beiträge:
    167
    Hallo,
    esdreht sich um folgendes:

    AthlonXP 2500+
    Elitegroup N2U-400A
    2x 512 Infineon
    120gb Maxtor ATA 133
    Powercolor Rad 9600pro
    Hauppauge WinTV
    LG DVD-RW
    Teac CD-RW
    Codecom 400W Netzteil
    3.3 volt = 20 A
    5 volt = 28 A
    12 volt = 15 A

    So und jetzt zum wesentlichen:

    Die Kiste startet seit gestern ständig neu - egal ob im Spiel oder im Browser - auch gerne mal nur so wenn man alte dateien löscht. windows neu installiert - jetzt bekomme ich das service pack nicht mehr drauf. verschiedene CDs probiert, von FP versucht.

    Was ich bisher probiert habe:

    Da er mir zuerst beim zocken abgeschmiert ist hab ich mal die Temp. der GraKa "gefühlt" - war sehr heiss. neue paste drunter. effekt: karte nicht mehr ganz so heiss, aber er stürzt immer noch ab.
    Grafikkarte ausgetauscht: gleiches Problem mit meiner alten TNT2.
    Speicher Riegelweise ausgetauscht, bank getauscht cl3 eingestellt(SPD) : ohne erfolg
    Memtest läuft gerade noch........51%


    Tipps????????????????????????????????

    danke vorab!!
     
  2. knup.wuppdich

    knup.wuppdich ROM

    Registriert seit:
    9. Januar 2006
    Beiträge:
    2
    Ich weis ja nicht welches BS du verwendest, aber kann es sein, daß du immer wieder einen Systemfehler verursachst und der PC deshalb neu startet.

    Deaktivere das "bei Systemfehler automatisch Neustart durchführen", dann siehst du, ob es daran lag.
     
  3. mpoindl

    mpoindl Kbyte

    Registriert seit:
    19. Februar 2004
    Beiträge:
    468
    temperaturwerte auslesen und posten, sicher ist sicher
     
  4. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    und ein anderes Netzteil besorgen, das ist auch sicher.
    3.3 volt und 12 volt zu schwache A-Werte.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen