1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner schaltet sich ab

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von PrivateJoker, 7. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PrivateJoker

    PrivateJoker Byte

    Registriert seit:
    30. August 2003
    Beiträge:
    27
    ... großes Problem, und zwar schaltet sich mein Rechner seit neuestem nach 6-10 miunten von allein ab, vorher ging es. jetzt geht er einfach aus, ich weiß das könnte viele gründe haben, aber meine festplatte macht, wenn der rechner an ist. komische geräusche, könnte diese kaputt sein oder liegt es vielleicht daran, das sie nicht genug luft bekommt? oder ist vielleicht des motherboards kaputt? kann es, mal abwägig gedacht, auch an software liegen? weil habe letztens style xp installiert, und ungefähr seit diesem zeitpunkt tritt dieses problem auch auf.

    danke schonmal an alle die tipps geben können.

    p.s. habe:

    AMD Athlon 1700XP+ (nicht übertaktet)
    512 DDR Ram
    Ati Radeon 9500 Pro
    2 Festplatten (Maxtor und Seagate)
    2 CD Laufwerke
    Whireless Lan netzwerkkarte

    (falls das was hilft)
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.966
    Hi!
    Die üblichen Verdächtigen sind Netzteil und Kühlung. Schau mal mit Everest o.ä. nach dem Temperaturen und Spannungswerten bei Vollast.
    Gruß, Andreas
     
  3. PrivateJoker

    PrivateJoker Byte

    Registriert seit:
    30. August 2003
    Beiträge:
    27
    welche werte sind denn normal?? wert gleich mal meine posten, wenn mein rechner so lange an bleibt. :(
     
  4. PrivateJoker

    PrivateJoker Byte

    Registriert seit:
    30. August 2003
    Beiträge:
    27
    Motherboard 26°C
    CPU 40°C
    Seagate Festplatte 28°C
    Maxtor Festplatte 30°C

    Kühllüfter 4561 RPM

    CPU Core 1,76V
    VBAT Batterie 3.06V

    die werte beim starten!!

    ich habe die vermutung das das motherboard bzw. die CPU zu warm wird, und der lüfter komische geräusche macht nicht die festplatte... warscheinlich hab ich mich geirrt... wielange hält so ein lüfter im Durchschnitt?
     
  5. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.966
    Die Temperaturen sehen schon mal ganz gut aus.
    Mehr Spannungen rückt das Board nicht raus?
     
  6. PrivateJoker

    PrivateJoker Byte

    Registriert seit:
    30. August 2003
    Beiträge:
    27
    da standen viele daten .. weiß nicht. bloß der lüfter macht halt keine gesunden geräusche, so ein "ziepen".
     
  7. ka.n00bi

    ka.n00bi Byte

    Registriert seit:
    27. Mai 2005
    Beiträge:
    111
    Es gibt Netzteile die, wenn sie zu heiß werden, sich selbst abschalten, halt die Verbindung, zum Strom, trennen.
    Vielleicht liegts ja da dran. Und dann halt nach ner Zeit(5min) wieder den Strom herstellen.

    Du könntest ja bei StyleXP einstellen das er es am Start nicht startet.

    Mfg
     
  8. schnulli60

    schnulli60 Kbyte

    Registriert seit:
    11. Dezember 2002
    Beiträge:
    310
    Hatte gleiches Problem. Hab den Rechner aufgemacht und den Lüfter sauber gemacht ( Mein Gott, hatte sich da ein Dreck angesammelt). Jetzt fluppt es wieder wie ne 1.

    Viele Grüsse schnulli60 :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen