!!Rechner schaltet sich nicht aus!!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von 4711, 10. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 4711

    4711 ROM

    Registriert seit:
    20. Dezember 2000
    Beiträge:
    3
    Hallo erstmal,
    da ich nun bereits in mehreren Foren um Hilfe gebeten habe, nochmals ein Versuch.
    Mein Rechner läuft nach der Installation von W2K optimal und schaltet sich nach dem runterfahren problemlos aus. Ich installiere alle Gerätetreiber und es läuft immer noch alles problemlos. Nach der Neuinstallation beginne ich meine Software zu installieren und es kommt dann zum Fehler. Nicht definierbar, nach Software (nur Standardsoftware, keine Spiele etc.) bzw. Zeitpunkt, tritt der Punkt ein bei dem ein ausschalten nach dem runterfahren ausbleibt.

    Mit dem Windows 2000 Support Tools bzw. dem Programm “apmstat.exe“ bekomme ich die Meldung „This is an ACPI machine, APM is NOT relevent on this machine“.
    Auch findet sich keine Registerkarte „APM“ unter „Energieoptionen“ in der Systemsteuerung.
    Ich habe alle erhaltenen Tipps und Einstellungen durchgeführt – leider ohne Erfolg.

    System:
    ASUS A7V mit 1000MHz Athlon, 128 MB, ATI RAGE 128 32 MB, Creative SB Live,
    Netzwerkkarte Realtek RTL8029, AVM ISDN-Karte PCI, Hauppauge Win/TV Radio Karte, High-Speed EPP/ECP Parallel Karte.
    IBM DTLA-307030 (3 Patitionen) und Pioneer DVD-ROM 104, ACER 4x4x32 Brenner als sec. Master

    Wer kann mir den entscheidenden Tipp geben??
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen