1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Rechner startet erst beim 2. Versuch

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von trubadix2, 1. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. trubadix2

    trubadix2 ROM

    Hallo Leute!
    Ich habe meinen alten Rechner (PIII-500, 40GB HD, ATI AGP Grafikkarte RagePro und 256MB Ram) wieder aktiviert. Immer, wenn ich ihn einschalte, bleibt der Bildschirm nach dem XP-Logo schwarz, die Anmeldeseite erscheint nicht. Wenn ich dann RESET drücke, beschwert er sich erst mal, daß Windows zuvor nicht korrekt gestartet wurde, wenn ich dann aber "Normal starten" auswähle, läuft er korrekt hoch. Ich habe herausgefunden, daß es auch reicht, wenn man nachdem die Festplatten erkannt wurden RESET drückt, es auch funktioniert. Es wäre aber schön, wenn es beim ersten mal klappt!
    Kann mir jemand helfen????
    Gruß Mike:confused:
     
  2. trubadix2

    trubadix2 ROM

    Danke! Dann werd ich wohl damit Leben müssen. Brauche die alte Kiste noch ein bißchen und da es einer der ersten PIII ist (SLOT ) gibts da kaum MB's und lohnen wird es sich wohl nicht!

    MFG @ all
     
  3. pcschröder76

    pcschröder76 Megabyte

    Hatte mal dasselbe Problem. Schlussendlich war es ein Defekt am Mainboard.

    mfg

    Michael
     
  4. trubadix2

    trubadix2 ROM

    Habe die Platten mit den Bordmitteln von XP überprüft (Scandisk) Dabei gab es keine Fehler!
     
  5. goemichel

    goemichel Guest

    Hallo, habe mal deine Posts zusammengeführt --->>> Die Regeln

    Zum Thema: Hört sich nach einem Festplatten- oder zumindest Bootsektoproblem an. Kannst du die Festplatte irgendwie überprüfen??

    Gruß, Michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen