1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner startet nicht mehr richtig

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Goldberg99, 25. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Habe folgendes Problem:
    Wenn ich meinen PC anschalte startet er ordnungsgemäß aber beim start des Betriebssystems im moment Win2k hängt er sich auf.
    Und wenn ich den Rechner dann wieder neustarten will geht nichts mehr erst nach längeren warten kann ich den rechner wieder starten(Monitor ist im Powersafe mode Rechner startet aber ohne Bild). Wer kann mir helfen ? Kann das der Prozessor, die Arbeitspeicher oder evtl. defekte sektoren auf der festplatte sein.
    Ich hoffe es kann mir einer weiter helfen.
     
  2. mein anderer proz geht in meinen anderen pc
     
  3. c62718hris

    c62718hris Megabyte

    Wie ich gesehen habe hast Du das Problem im Griff. Für die Konfiguration sollte das Netzteil leicht ausreichen, wenn der Hersteller nicht maßlos übertrieben hat, was leider manchmal der Fall ist.

    Gruß
    Christian
     
  4. MAsterix

    MAsterix Halbes Megabyte

    Schau dir mal die CPU gaaaaaaaaaaanz genau an...siehst du irgendwo eine abgebrochene Kante? Sitzt der Kühler auch fest auf der CPU bzw. wackelt der Kühler nicht und sitzt stabil?

    Gruß Masterix
     
  5. ich habe mal aus spaß einfach meinen proz gegen das selbe model getauscht nun geht alles wieder eigenartig hat einer eine erklärung dafür?
     
  6. Mein rechner Startet außerdem im moment gar nicht mehr, das heißt ich sehe kein bild der rechner startet
     
  7. Folgendes :
    Amd Thunderbird 1,2 Ghz
    256 MB DDR
    Soyo K7ada
    Festplatte IBM 40 GB 7200/min
    300 Watt Atx
    geforce 2mx
     
  8. c62718hris

    c62718hris Megabyte

    Ich würde als erstes nach dem Netzteil schauen. Bei aktuellen Rechnern sind 350 Watt angesagt besonders bei AMD.
    2. Der speicher - Da was verändert, alt läuft oft nicht mir neu oder Hersteller Mix ist oft nicht erwünscht.
    3. Clear CMOS. Mal auf die Default werte, weil dann der Rechner erst mal wieder laufen muß.
    4. Andere Kompnenten oder Veränderungen ins Auge fassen. Oft ist aber schon bei mir bei 3. Das Problem behoben.

    Gruß
    Christian
     
  9. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, da gibt es dann eigentlich nur eine Erklärung . deine CPU hat sich verabschiedet. Kannst du die alte CPU in einem anderem PC testen ? MfG Steffen
     
  10. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, ein paar Angaben zu deiner Harware wären sehr hilfreich und auch notwendig. Deine Festplatte solltest du mit den entsprechenden Herstellertools überprüfen. Ein Test mit einem anderem Netzteil wäre auch zu empfehlen. Ist das Innere deines PC}s stark verstaubt , dann könnte auch ein Wärmeproblem entstehen. MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen