1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechner startet nicht mehr!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von MuMan, 29. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MuMan

    MuMan ROM

    Registriert seit:
    29. Juli 2005
    Beiträge:
    2
    Hallo,

    ich habe ein großes Problem. Am letzten Montag schaltete sich mein Rechner einfach aus, als ich Ärger mit meiner Festplatte hatte und die Fehler beheben wollte. Danach startete der Rechner nicht mehr wenn man auf den Powerknopf drückte. Es tat sich nichts mehr. Ein verbrannter Geruch stieg aus dem Netzteil aus. Außerdem fiel mir bei näherem Hinsehen auf, dass aus einigen Kondensatoren auf dem Motherboard ein Stoff ausgelaufen war.
    Daraufhin entschloss ich mich dazu dasselbe Motherboard nochmals gebraucht zu kaufen und ein Markennetzteil, da diese Teile anscheinend kaputt gegangen waren. Als ich gestern die neuen Teile erhielt und sie einbaute startete der Rechner immer noch nicht. Wenn man auf den Powerknopf drückte bewegte sich nur der CPU-Lüfter um einige Millimeter. Dann ging nichts mehr.
    Nun bin ich ratlos. Liegt es vielleicht am CPU? Ist er defekt?

    Ich hoffe ihr konnt mir weiterhelfen.

    Mein PC:
    AMD Athlon XP 2100+
    Epox 8K5A2+ Mainboard
    Kingston 512 MB DDR RAM
    Geforce TI 4600
    Enermax 370 Watt Netzteil.

    Mit freundlichen Grüßen und der Hoffnung auf schnelle Hilfe,
    MuMan :)
     
  2. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    Höchstwahrscheinlich haben sich bei deiner Aktion noch mehrere Komponenten verabschiedet. Wenn du einen zweitrechner hast, dann teste diese mal einzelnd da drinnen. Die Wahrscheinlichkeit ist hoch, dass durch den Ausfall des Netzteils die Grafikkarte, die CPU und die Festplatte ebenfalls den Geist aufgegeben haben. Vielleicht hast du ja noch etwas Glück...
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Die Entscheidung für ein Markennetzteil war ja schon einmal eine gute Entscheidung. Aber das gleiche Board wieder zu kaufen, ich bitte dich. Willst du da jetzt auch warten bis die Kondensatoren platzen. Ist jetzt schwer zu beurteilen ob zuerst das Billig-Netzteil durchgegangen ist und die Kondensatoren und Spannungsregler auf dem mainboard abgeschossen hat oder umgekehrt das Mainboard durch ein defektes Netzteil zerstört wurde.

    Es können alle Komponenten die zu dem zeitpunkt angeschlossen waren zerstört worden sein, CPU, RAM, Grafikkarte , Festplatten usw. Alle Baugruppen sind einzeln zu prüfen.

    Wolfgang77
     
  4. MuMan

    MuMan ROM

    Registriert seit:
    29. Juli 2005
    Beiträge:
    2
    Die Begründung dafür das selbe Mainboard wieder zu kaufen war, dass ich zwei Raid-Festplatten habe die über den Raidcontroller HPT 372 laufen, den es leider fast nur auf dem EPOX 8K5A2+ gibt. Und da ich mit diesem Mainboard vorher äußerst zufrieden war habe ich es wieder gekauft.

    Und zu der Aktion wegen Festplatten. Ich habe lediglich die Windows XP Install-CD eingelegt und gestartet um zu sehen ob die Festplatte in Ordnung ist, da der PC nicht mehr Windows starten konnte. Nach einiger Zeit ist er grundlos abgestürzt.

    Naja sieht jedenfalls nun nach ner teuren und aufwendigen Angelegenheit aus. Sehr schade!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen