1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Rechner wird nach einiger Zeit lahm

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von sa2728, 31. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sa2728

    sa2728 ROM

    Hallo,

    ich habe einen P4 mit 2,6 GHz 1 GB RAM , Windows XP Pro SP2.

    Einstellungen des virtuellen Arbeitsspeichers:
    - 1,5 GB Auslagerungsdatei auf eine separate Partition
    - Leistungseinstellungen von XP optimiert für Programme

    :aua:
    Seit einigen Wochen habe ich ein Phänomen, das nach rund
    30 Minuten bis 1 Stunden normalen Arbeitens mit dem PC der Rechner lahm wird, soll heissen, wenn ich ein Programm starte
    dann dauert es bis zu einer Minute bis das Programm startet,
    sonst geht das in Sekundenschnelle. Wenn das Programm dann
    erst einmal gestartet ist, scheint alles normal zu sein.
    Scheinbar wird nur der Programmstart extrem verzögert

    Ich habe schon alles mögliche versucht um dem Problem auf die Schliche zu kommen:

    - XP im klassischem Design
    - Systemwiederherstellung abgeschaltet
    - Regedit aufgeräumt und optimiert
    - Reghealer /Registry Mechanic laufen lassen
    - unnötige Prozesse + Animationen abgeschaltet
    - Platte + Cache mit O&O defrag defragmentiert
    - Virencheck + Spyware Check
    - mit und ohne O&O CleverCache kein Unterschied

    bisher aber alles ohne Erfolg.

    Was kann man da noch tun.
    Wie kann man das Problem einkreisen, um herauszufiinden
    woran das liegt ?

    Gruss Andreas
     
  2. Bonsay

    Bonsay Viertel Gigabyte

    Mach bitte mal eine Auswertung mit HijackThis und poste nur den Link hier. Anleitung dazu im Trojanerboard.

    bonsay
     
  3. sa2728

    sa2728 ROM

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen