1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rechnet bootet jedesmal neu

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Da Oarge, 24. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Da Oarge

    Da Oarge ROM

    Registriert seit:
    19. Mai 2002
    Beiträge:
    4
    Gruss erstmal.

    Habe seit heute ein kleines Problem mit meinem Rechner. Erstmal grob die Konfiguration:
    WinXP
    Pentium 4 1,6GhZ
    Gigabyte Board
    Creative GeForce Ti4200
    Creative Soundblaster 1024
    Festplatten: IBM-DHEA-38451 und Maxtor 92041U4
    300 Watt Netzteil

    Gestern Abend den Rechner ohne Probleme herunter gefahren und heute morgen beim hochfahren rebootet er sich ständig neu kurz vor dem WinXP Willkommen Bildschirm. Er rebootet aber nicht nur, sondern die Festplatten werden kurzzeitig ausgeschalten. Ob die rechstlichen Kühler usw. auch runterfahren kann ich nicht sagen, aber die Festplatten laufen aus um dann gleich wieder anzuspringen. Ein Kumpel von mir meint dass es ein bekanntes Probleme mit dem WinXP Standby Modus und der Stormversorgung der HDs ist, aber er weiss nicht wie man es behebt.

    Habe WinXP nun mal neuinstalliert (nach formatierung) und im Moment läuft es, traue mich aber nicht den Rechner abschalten.

    Jemand nen Tip ?

    Danke im voraus.
     
  2. megatrend

    megatrend Guest

    Hallo,

    Kannst Du uns verraten, was für einen Ampère-Wert das Netzteil bei 12 Volt hat? Du findest diese Wert auf dem Netzteil selbst (es ist der A-Wert bei 12 V gemeint, nicht bei -12 (minus) V.

    Weitere Frage: passiert dasselbe auch, wenn Du Windows XP im abgesicherten Modus hochfährst?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen