1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ricoh 7120a brennt nur noch "Audios"

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von MKo, 13. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MKo

    MKo ROM

    Registriert seit:
    13. März 2001
    Beiträge:
    1
    Hallo Leute,
    ich habe mir vor 2 Monaten einen neuen Brenner zugelegt ( Ricoh MP 7120a) und seit diesem Tag produziere ich „ Ausschuß ohne Ende“. Dies äußert sich wie folgt: Installation verlief reibungslos, die ersten (2x) Brennvorgänge einwandfrei und auf einmal brennt „das gute Stück „ nur noch „ Audios“! (bzw. Windows erkennt den Datenmüll als Audiotrack) Egal was für ein CD-Format angelegt wird ( ISO, kopieren, Daten von der Festplatte usw.) er macht daraus einen „Audio-Mitschnitt“. Ich habe dann die Festplatte formatiert und das System neu aufgebaut....... das gleiche Spiel 2x ok. danach Audios. Ich denke das das ein Software Konflikt ist nur weis ich beim besten Willen nicht welches Programm sich wo, wann und mit wem beißt. Falls irgend jemand dieses Problem kennt und es beheben konnte bitte, bitte, bitte sage mir des Rätsels Lösung. Ich habe bisher schon 3 verschiedene Betriebssysteme probiert ( 98, 98 se, Me ) nach geraumer Zeit kommt dieses Phänomen immer wieder. Ich brenne mit Nero 5.22, habe 800 Duron, Asus A7V Board, Ricoh 12/10/32 MP7120a Brenner. Ich hatte vorher einen alten 2/2/6 er und mit dem lief alles einwandfrei.
    Hat jemand irgendwelche Vorschläge ? Ich bin nämlich mit meiner „Weisheit am Ende“ .

    CD-Rom Teac 532E-B auf Primär ATA 66 Master
    Brenner Ricoh 7120a auf Sekundär ATA 66 Slave
    HDD Seagate 8,4 GB auf Primär ATA 100 Master

    Danke
    Markus

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen