1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Ricoh 9060a und Nero 5 mit neuem PC

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von galle, 5. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. galle

    galle ROM

    Habe neuen PC mit folgender Austattung:

    MSI Mainboard K7T Pro
    Athlon Socket A 800
    Nvidia TNT2 32MB AGP TVout
    128 DIMM PC100
    Ricoh 9060A
    AOPEN CD-Rom
    Sound on Board & Aktiviert
    Win 98se und ME ausprobiert (gleicher Fehler)

    Beim brennen von Audio-CD}s klappt die Simulation immer, blos beim Brennen selber bricht Nero immer ab.

    Bei einfacher Geschwindigkeit klappt es, auch im alten PC (K6-2,AliBoard ATI-Grafik...)
    Weiss nicht mehr weiter!!!

    Danke im Vorraus.

     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen