riesen Problem mit Internet Explorer

Dieses Thema im Forum "Sicherheit" wurde erstellt von Absinth007, 8. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hy
    ich verwende Internet Explorer 6.0 in SP1!
    Seit kurzer Zeit wird auf jeder Seite die ich öffne entweder ein schwarzer Balken oder ein schwarzes Kästchen angezeigt, welches für MP3 und ****os wirbt! Das kann schon recht nervig sein, da die Seiten nicht merh so angezeigt werden wie sie sollten!
    Kann mir jemand sagen wie ich diesen Schrott wieder wegbekomme?

    Vielen Dank schon mal

    MfG Absi
     
  2. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Hi!

    Da ist wohl jemand mit zuviel rechten mit dem offenen Scheunentor ins Netz gegangen.

    Stichwort: Browser Hijacking

    Spybot, Adaware und Virenscanner drüberlaufen lassen. U.U. alles neu machen, dann aber richtig mit SP2 und konfigurierten Diensten und deaktiviertem ActiveX.
     
  3. Nevok

    Nevok Ganzes Gigabyte

    Hallo Absinth007

    Deinen Thread habe ich mal prophylaktisch ins Board "Viren, Trojanitsche Pferde & Co." verschoben.

    Zusätzlich zu den Empfehlungen von Dr. mett. Wurst würde ich dich bitten, mal ein Hijackthis-Log zu posten. Aber bitte nicht das komplette Log, sondern lediglich den Link. Was ich damit meine, kannst du hier nachlesen:

    http://www.pcwelt.de/forum/thread134046.html

    Gruß
    Nevok
     
  4. tobiy

    tobiy Kbyte

    Und wenn du jetzt noch Win XP verwendest solltest du mal als erstes den "Windows - Nachrichtendienst" abschalten. :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen