RIESEN - Problem mit Outlook

Dieses Thema im Forum "Office-Programme" wurde erstellt von nixknerfrau, 27. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nixknerfrau

    nixknerfrau ROM

    Registriert seit:
    27. Mai 2004
    Beiträge:
    2
    Hi,

    Ich habe ein fettes Problem mit oulook2003 nämlich ich kann keine Nachrichten versenden. . .

    Habe schon vieles probiert und es will nicht klappen :confused: :bse:
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    @ nixknerfrau

    Also wenn du keine genaueren Angaben machen kannst, dann sehen wir uns außerstande, dir zu helfen...

    Gruß
    Nevok
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    > da kommt irgend was mit ssl ändern machmal kommt auch
    >timeout und so

    Willst du nur chatten oder suchst du tatsächlich Hilfe?

    'kopfschüttelnd'
    J3x
     
  4. nixknerfrau

    nixknerfrau ROM

    Registriert seit:
    27. Mai 2004
    Beiträge:
    2
    da kommt irgend was mit ssl ändern machmal kommt auch timeout und so . . .
     
  5. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hallo nixknerfrau

    Wird eine Fehlermeldung angezeigt? Wenn ja, wie lautet diese?

    Gruß
    Nevok
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen