1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Riesenprobleme mit Detonator 11.01

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von TheM, 4. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TheM

    TheM ROM

    Hi Leute,

    hoffentlich kann mir jemand helfen: Ich habe gerade versucht unter WINDOWS 98 den inoffziellen Treiber DETONATOR 11.01 für meine GeForce 2 Ultra zu installieren. Dabei wurde eine Fehlermeldung angezeigt, die - wie ich mich zu erinnern meine - "Fehler 136 ist aufgetreten" lautete. Danach wurde glaube ich für meine Grafikkarte gar kein Treiber mehr angezeigt und es ließ sich aus irgendwelchen Gründen auch keiner mehr installieren. Also habe ich WINDOWS 98 neu gestartet und war entsetzt. Das System fährt nicht mehr hoch. Der WINDOWS 98-Startbildschirm wird zwar noch gezeigt, aber dann ertönten im Hintergrund nur noch die typischen Geräusche, die man hört, wenn der Desktop erscheint. Dieser kam allerdings nicht, sondern es ging einfach nicht mehr weiter...


    Jetzt meine Frage: Gibt es irgendeine Möglichkeit, außer der Neuinstallation von WINDOWS 98 dieses Problem in den Griff zu bekommen? Ich habe parallel noch WINDOWS 2000 PRO drauf und kann auf die Partition von WINDOWS 98 somit problemlos zugreifen...

    Bin für jede Hilfe dankbar...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen