1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

RoboForm

Dieses Thema im Forum "Browser" wurde erstellt von dhueser, 23. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dhueser

    dhueser Guest

    Hallo,

    ich habe RoboForm auf 6.5.3 upgedatet. Seit dem geht nichts mehr mit den Passwörtern in Firefox 1.0.7. Den Adapter 6-4-6 habe ich selbstverständlich auch installiert.
    Hat jemand eine Ahnung?
     
  2. ohmsl

    ohmsl Viertel Gigabyte

    Bei mir hat das Update ohne Probleme geklappt.
    Vielleicht FF-Adapter nochmal neu installieren.
     
  3. dhueser

    dhueser Guest

    habe ich schon gemacht. Mit dem IE gehts.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen