1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Rockwell V1456VQE

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von wbsoft, 2. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wbsoft

    wbsoft ROM

    Registriert seit:
    2. Oktober 2001
    Beiträge:
    1
    Folgendes Problem tritt beim Installieren eines Rockwell ext. fax Modem V1456VQE auf (Win98se):
    Nach der Einwahl und der Passwortabfrage werden nur 400-500 Byte übertragen, der Explorer öffnet sich und die Mitteilung erscheint ... das Seite nicht angezeigt werden kann...
    Alle Einstellungen sind i. O. -> Modem war vorher an einem anderen PC angeschlossen. Das Problem hatte ich schon mal früher, da half nur eine Neusinstallation des BS. Gibt es hier eine bessere Variante?????????
    Wer kann hier helfen?????

    w. bayer
     
  2. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    das einzige was mir einfällt:
    die neusten treiber
    http://www2.driverguide.com/uploads/uploads6/3198.html
    bei DFÜ nur das TCP/IP protokoll ankreuzen und nur "softwarekomprimierung" ankreuzen (oder sogar erstmal weglassen)

    und die geschwindigkeit auf 115200 stellen --> verwendest du als treiber windows standartmodem oder den modemtreiber der dabei war, meist kunktioniert recht gut, windows selbst das modem erkennen lassen "als standardmodem"

    gib mir bitte bescheid wie\' hingehaut hat
     
  3. Superman

    Superman Kbyte

    Registriert seit:
    16. März 2001
    Beiträge:
    475
    kauf dir n neues modem
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen