1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Router lässt sich nicht konfigurieren

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Akif, 31. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Akif

    Akif Byte

    Registriert seit:
    23. Juni 2002
    Beiträge:
    11
    Hallo,

    Ich hab ein Problem mit der Routerkonfiguration:
    Wenn ich versuche die Routerkonfiguration im Browser zu öffnen geht es nicht.
    Es hat immer geklappt, doch vor kurzem wurde aus Versehen die Subnetmask
    des Routers im Browser geändert.
     
  2. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    was quälst du dich kurz vor dem Jahreswechsel mit Routern rum, jetzt ist Party angesagt

    das problem hatte ich mal mit meinem WLan Accesspoint, du mußt die Subnetzmaske am Pc auf dieselbe einstellen, auf die du die des Routers gestellt hast, hat das ding einen Reset-knopf, dann ist es einfacher, dann kannst du das teil auf Werksteinstellungen zurücksetzten, wenn das alles nichts hilft, dann bleibt nur noch die Verbindung per nullmodemkabel mit dem Router, sofern vorhanden, wenn nicht, dann ist die Kacke am dampfen, dann wüßte ich keine weitere Möglichkeit zur Konfiguration.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen