1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Router Port ?

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Ti52, 24. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Hi ich kann über ICQ keine Daten annehmen !
    Ein Freund hat mir gesagt, ich soll bei meinem Router den Port 5190 freigeben ! Ins Router Menü komm ich ja aber wo kann ich da den Port freigeben ?? Da sind so viele Menüpunkte wie zb: LAN ---> Lan Settings, DHCP dient list
    Internet WAN ----> DNS, Mac Adress
    ...
    und und und !!
    bitte um Hilfe Danke lg Sebi
     
  2. TrinoX

    TrinoX Halbes Megabyte

    kuck mal ob Du PortForwarding findest.
    da dann den Start und EndPort angeben und die lokale IP deines PC's (z.b: 192.168.0.15), damit der Router weiß wohin mit den Paketen an Port 5190.
    Kuck mal beim Routerhersteller auf der HP unter den FAQ's
    oder bei ICQ unter den FAQ's Stichwort Router + Ports + PortForwarding

    Wenns alles nicht geht, kannste mal versuchen deinen Rechner in die DMZ (Entmilitatrisierte Zone) des Routers zu stellen.
    Dann brauchste kein PortForwarding mehr, hast aber auch keinen Schutz mehr durch die Router Nat Firewall, also mußte selber auf dem CLient noch ne FW installieren.

    TnX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen