1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Router Problem !

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Ti52, 2. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ti52

    Ti52 Halbes Megabyte

    Hi ! Ich hoffe dieser Beitrag passt hier rein ! Aber seit dem ich einen Router statt einem Hub verwende um ins Internet zu kommen kann ich über ICQ keine Dateien mehr empfangen bzw schicken ?!
    Ich tipp mal das liegt an der Firewall die der Router hat !
    Hat jemand eine Ahnung wie man eine Firewall von einem Router auschaltet ?? Der Router ist von der Marke "Belikin" !
    Auf dem PC finde ich weder unter Systemsteuerung noch sonst wo irgendwas was mit dem Router zu tun hat !
    lg Sebastian
     
  2. ddc605

    ddc605 Viertel Gigabyte

    hallo,

    geh mal auf die homepage vom icq. dort ist das problem mit router beschrieben
     
  3. RaBerti1

    RaBerti1 Viertel Gigabyte

    Gib doch die IP des Routers einfach in das Adreßfeld des Browsers ein. Danach müßte sich das Teil melden.

    http://192.168.123.254
    http://10.0.0.138

    könntest Du mal ausprobieren...

    MfG Raberti
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, in der Gebrauchsanweisung deines Routers sollte entsprechende Hinweise gegeben werden. Ansonsten versuch mal hier din Glück Google

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen