1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Router Speedport 500 V + Telefon

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von gretsch, 12. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gretsch

    gretsch Kbyte

    hallo,

    wenn ich ein Telefon an Speedport anschliesse, ist kein Freizeichen zu hören, sondern in ganz kurzen Intervallen piep-piep-piep stundenlang. Telefon ist am Router freigegeben, ist auch eine zeitlang einwandfrei gegangen und jetzt tritt der Fehler auf.
    Am Splitter hängt kein weiteres Gerät, hat der Router eventuell eine Macke??

    gruß
    gretsch
     
  2. hat sich dein Problem in der zwischenzeit gelöst???
    Lag es am Router???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen