1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Router unterbricht Verbindung

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Flash79, 20. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Flash79

    Flash79 Byte

    Registriert seit:
    6. Dezember 2002
    Beiträge:
    10
    Hallo
    Ich besitze einen Billion Bipac 640SE - Router. Das Ding zerrt an meinen letzten Nerven. Ich kann max. 5-10min. im Internet surfen und dann schmiert mir das Ding ab. Danach muss ich den Router rebooten und er läuft wieder für ca. 5min.
    Ich habe schon diverse Firmware-Updates durchgeführt, mich in Verbindung gesetzt mit den Herstellern und auch schon in diversen Foren herumgestöbert. Doch leider blieb der Erfolg aus, niemand kann mir helfen! Ist es ein Konfigurationsproblem? Oder vielleicht ein Kompatibilitätsproblem zwischen Router und Kabelmodem? Oder einfach ein Sch...produkt?
    Ach ja, noch was! Ich habe das Gerät beim Verkäufer umgetauscht, aber habe stets das gleiche Problem!

    Vielen Dank
    Röbi
     
  2. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    Hallo Röbi,

    kenne den Bipac leider nicht,aber vielleicht kennt ihn hier jemand
    http://www.dslrouter-hilfe.de/index.php

    mfg
    Y
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen