1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Routerprobleme bei Wechsel von T-Online zu Freenet

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Gummihuhn, 20. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gummihuhn

    Gummihuhn Byte

    Hallo,

    ich habe meinen Provider gewechselt. Von T-Online zu Freenet DSL.
    Leider schaffe ich es nicht, den Router (T-Sinus 130) mit den Zugangsdaten von Freenet so zu füttern, dass er mir eine Verbindung erfolgreich aufbaut. Der Router ist von Haus aus ziemlich auf T-Online getrimmt.

    Hat jemand Erfahrung damit? Der Router muss doch auch unter Freenet funzen.

    :aua:

    Danke schon mal.

    G.
     
  2. Gast

    Gast Guest

    Könntest Du Deine Probleme genauer beschreiben? Was genau geht nicht? Kannst Du nur nicht surfen? Kannst Du andere Rechner anpingen? Vielleicht hängts an den DNS-Servern?

    MfG
    Vimes
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen