1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Routing und RAS Dienst startet/reagiert nicht

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Vash-t-s, 26. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Vash-t-s

    Vash-t-s ROM

    Hallo zusammen.
    Ich will meinen Heim-PC als VPN Server laufen lassen. Die Verbindung hatte ich schonmal eingerichtet, aber leider war sie nach dem nächsten Start verschwunden.
    Das eigentlich problematische war allerdings, dass ich sie dann nicht wieder neu einrichten konnte. Es kam nur nach langer Wartezeit die Fehlermeldung,dass der Routing und RAS Dienst dafür benötigt würde, und sich dieser nicht starten ließe.
    Also hab ich versucht, ihn manuel zu starten. Als ich auf "starten" geklickt hab, bekam ich nur ne Fehlermeldung, die mit dem Fehlercode -2147483576 :huh: endete.
    Kann mir dabei einer helfen?
    Danke schonmal
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen