1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

RP 614 lässt ich nicht konfigurieren/erreichen

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Nebukad, 12. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nebukad

    Nebukad Kbyte

    Registriert seit:
    1. Dezember 2002
    Beiträge:
    135
    Hallo!

    Ich habe hier einen Netgear RP 614 Router, der sich einfach nicht unter 192.168.0.1 erreichen lässt. habe es schon von 3 verschiedenen PCs probiert - immer mit statischer IP eingestellt.
    Ping geht auch nicht; firewall ist komplett ausgeschaltet; Router hab ich schon resetet. Alle led's leuchten.
    Woran könnte das liegen? Ich habe sogar schon einen anderen RP614 von einem Bekannten probiert - das gleiche Problem.
    Liegt es vieleciht an WinXP? Habe leider keinen Win98 PC um das rauszufinden
    Naja - vieleicht wisst ihr weiter
     
  2. TomFirst

    TomFirst Guest

    Hallo Nebukad

    Schalte mal den automatischen Bezug der IP und DNS Adresse im TCP/IP Protokoll ein. Danach sollte der RP614 laufen.

    Wenn nicht, halte mal die RESET-Taste des Router 15 Sekunden gedrück damit der nicht nur RESET-fährt sondern auch die Standardeinstellungen lädt.

    Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen