1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Ruhezustand/Standby funzt nicht

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von TaskForceX1, 11. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hi,

    Ich habe bei mir Windows XP Professionell installiert. Nur leider klappt der Standby/Ruhezustand Modus nicht. Dabei hängt er sich immer wieder auf.

    Wie bekomme ich es hin, dass ich ihn in diese Modi schalten kann?
    Ist das ein Treiberproblem?

    mfg Andreas

    P.S: PC:
    Athlon XP 1800+
    Abit KR7A RAID
    512 MB DDR-RAM
    2 x Seagate Barracuda 360021A
    Ati Radeon 8500 retail
    Soundblaster Audigy Player
     
  2. SpandauJerry

    SpandauJerry Kbyte

    High, Task,
    kenne das Thema von ME. Treiberproblem recht warscheinlich.
    Hatte mich dazu unter der M$Hilfe zum Thema *Energieverwaltung-Ratgeber* leiten lassen (dabei dann von: pmres.exe und nohiber.txt gebrauch gemacht) - letztere brachte den ÜbelTreiber zutage, habe in dann im Gerätemanager ausfindig gemacht (uff, blöde Sucherei) und unter seinen dortigen Eigenschaften-Allgemein:Geräteverwendung *In diesem Hardwareprofil* deaktiviert(!). ... und schon (..nah endlich..) fertig.
    Vieleicht funzt es ja ähnlich unter XP (??!) .. viel Erfolg.
     
  3. Lonestar

    Lonestar Byte

    Hi,
    könnte auch sein, daß es an XP und den Treibern liegt. Kommt drauf an, wo das Problem genau liegt.

    Wenn der PC abstürzt, wenn er aus dem Standby wieder aufwachen soll, ist es ziemlich sicher ein XP-Problem, das schon behoben ist. Es gibt schon einen MS-Patch.

    Wenn er nicht in den Standby gehen will, kannst Du auch mal mit den Standbyoptionen im Bios rumspielen. Und am besten schaust Du auch mal in der englischen MS-Newsgroup zu XP vorbei, da hab ich das Problem schon öfters gesehen.

    Viel Glück
    Matthäus
     
  4. nordy

    nordy Kbyte

    Das wird am Abit-Motherboard liegen, es ist wahrscheinlich

    nicht ACPI-tauglich.

    Ich hatte das gleiche Problem mit der Abit-Hot-Rod-Controllerkarte

    (Treiber von High-Point) unter ME.

    Ich würde auf jeden Fall noch die neusten Chipsatztreiber

    installieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen