S-ATA friert XP ein

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von LilaGrottenolm, 8. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. LilaGrottenolm

    LilaGrottenolm ROM

    Registriert seit:
    8. September 2005
    Beiträge:
    2
    Dem Ganzen schließe ich mich mal an. Ich hab mein System auf einer S-ATA-Platte installiert. Sobald ich meine Samsung SP1614N dranhänge, geht die Geschwindigkeit in den Keller und irgendwann bleibt das System komplett hängen.
    Meine 3 anderen IDE-Geräte (olle 4gb-Platte, DVD-ROM, DVD-RW) funktionieren problemlos und führen auch nicht zu Geschwindigkeitseinbrüchen.

    Noch ein paar Daten:
    Mainboard: Gigabyte GA-K8NF-9
    Systemplatte: S-ATA WD1600
    Problemplatte: Samsung SP1614N
    OS: XP Home SP2

    Ich wär überglücklich, wenn mir jemand mit einem Tip weiterhelfen könnte, hab mir schon die Finger wundgegoogled und nix gefunden.
     
  2. T.ille

    T.ille Kbyte

    Registriert seit:
    23. November 2004
    Beiträge:
    465
    lieber einen eigenen Thread aufmachen oder vielleicht mal :google:
     
  3. LilaGrottenolm

    LilaGrottenolm ROM

    Registriert seit:
    8. September 2005
    Beiträge:
    2
    :dagegen:

    Und warum nen neuen Thread aufmachen wenn es exakt das gleiche Problem mit exakt der gleichen Platte ist Oo
     
  4. Ace Piet

    Ace Piet Computerversteher

    Registriert seit:
    7. September 2004
    Beiträge:
    3.325
    (OT + no-help)
    > lieber einen eigenen Thread aufmachen
    Habe Dir einen neuen Thread gegönnt... :dafür:

    Grund: Es gab (im Original-Thread) spezielle Anfragen bzgl. Partitionierung, Jumperung etc., auf die Du ja informationsweise ebenfalls nicht eingestiegen bist. - Also bleibt für Dich die Hoffnung, dass sich jemand um Dich kümmert, falls NUR Deine Situation zu berücksichtigen ist (kurz: Es ist übersichtlicher).

    -Ace-
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen