1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

S-ataii - Idee

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von laura19, 6. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. laura19

    laura19 Byte

    HILFE!!!!

    So, hab den PC nun fertig zusammengebaut - soweit funktioniert auch alles. Probleme gibts nur bei der S-ATAII und der IDEE Platte. Die S-ATA ist die Bootfähige, was auch so bleiben soll. Hängt sie allein am Board funktioniert auch alles. Sobald die IDEE Platte dazugehängt wird, bootet der PC überhaupt nicht mehr.

    Lösungsvorschläge??

    (bisherige Versuche: IDEE auf Master gejumpt und auch ohne jumper)


    mfg laura :)
     
  2. whisky

    whisky Ganzes Gigabyte

    Das heißt IDE ;)

    Die IDE Platte muss gejumpert werden laut Anleitung - und wenn sie Alleine am Kabel hängt dann muss sie Master oder Single Drive gejumpert werden. Nie mit einer Falschen Jumperung betreiben!!

    Du wirst wohl im BIOS die Bootreihenfolge so ändern müssen das als erstes von der SATA Platte gebootet wird.
     
  3. Scasi

    Scasi Ganzes Gigabyte

    frisch aus der Glaskugel: im BIOS "SCSI first" o.ä. einstellen, auf jeden Fall SCSI vor IDE !

    :wegmuss:
     
  4. whisky

    whisky Ganzes Gigabyte

    Wieso SCSI?
     
  5. Scasi

    Scasi Ganzes Gigabyte

    wieso nicht ? rate mal mit Rosenthal ... ;)
     
  6. whisky

    whisky Ganzes Gigabyte

  7. laura19

    laura19 Byte

    Danke!
    Bootreichenfolge im Bios gleich von Anfang an so geändert. Trotzdem noch SCSI First einstellen?


    mfg laura :)
     
  8. laura19

    laura19 Byte

    hier mal die zusammenstellung:
    AMD Athlon 64 3700+ (OPGA, "San Diego")
    Gigabyte GeForce 6800 GS, 256MB GDDR3
    MSI K8N Neo4 Platinum, S939 NVIDIA Nforce4 Ultra, ATX
    Seagate Barracuda 7200.9 120GB SATA II, NCQ, ST3120813AS
    Western Digital Caviar 200GB
    MDT DIMM 1024MB PC3200 DDR CL2.5 (PC400)
    Zalmnan 7700 ALCU
    Be Quiet! Tianium BQT P5-420W


    mfg laura :)
     
  9. whisky

    whisky Ganzes Gigabyte

    Wenn die Seagate Platte als erstes Bootgerät eingestell ist sollte es klappen.

    Leider gibts bei deinem Board keine Dokumentation zum Downloaden....
     
  10. laura19

    laura19 Byte

    Danke Leute für eure Antworten!!

    So, nachdem ich im Bios die WD überhaupt weggelassen habe bootet er wieder normal. Die WD wird im Explorer auch angezeigt. Jedoch stellt sich ein neues Problem *grml* Habe zwei Benutzer eingerichtet - bei einem erkennt er den DVD-Brenner als solches, beim anderen schreibt er im Explorer nur CD-Laufwerk.

    HILFE!!!

    Habe auch noch eine Frage zu Hintergrundbildern. Hab jetzt als Bildschirmauflösung 1280x960 gewählt. Wenn ich nun jedoch ein Hintergrundbild auswählen möchte sind diese immer sehr verzerrt. Wie bekomme ich die Bilder schöner?


    mfg laura :)
     
  11. derupsi

    derupsi Halbes Gigabyte

    Wie stellt man das an :confused:
     
  12. laura19

    laura19 Byte

    first boot cd-rom
    second floppy
    third disabled

    boot from other device enabled


    mfg larua :)
     
  13. Scasi

    Scasi Ganzes Gigabyte

  14. laura19

    laura19 Byte

    also das mit dem DVD-Brenner klappt jetzt :rolleyes:


    mfg laura :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen