1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

S/W Anzeige über TV-Out

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von newsted, 3. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. newsted

    newsted ROM

    Hallo,
    über den TV-Out habe ich am Fernseher nur ein S/W Bild. Ageschlossen habe ich es über das gelbe Cinch Kabel am AV2 Eingang an der Vorderseite des TV. Ton ist OK. Betriebssytem ist XP. Grafikkarte ist Geforce2 MX/MX400. Wer kann helfen. Habe zwar schon einiges zu dem Thema hier gefunden, bin aber nicht so recht daraus schlau geworden. Danke
     
  2. plabba

    plabba Byte

    Benutzt Du das TVTool?
    Dann nimm lieber eine aktuelle Version!
    Mit einer älteren Version hatte ich dasselbe Problem!

    Hier ein Link der Beta:
    http://home.wtal.de/electronic/regtemp/tvtool60_full.zip

    Try it!
    [Diese Nachricht wurde von plabba am 04.04.2002 | 10:55 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen