1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Samsung 2014N / 3. Ausfall

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von MikeD, 26. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Hallo Jungs,
    kann mir mal einer von Euch sagen, wie hoch eigentlich die Ausfallrate bei den Samsung HDD's sind? Erst kürzlich hatte ich ne 1604N, die nach 3 Monaten den Geist komplett aufgegeben hat. Dann habe ich mir vorige Woche eine 2014N 200GB gekauft und habe vor einigen Minuten wieder die Horror Meldung bekommen...

    Smart Status 20114N Error
    Smart Status 20114N
    Smart Status 20114N
    Smart Status 20114N
    Smart Status 20114N

    Jetzt frage ich mich doch allen Ernstes:
    In wieweit kann man denn eigentlich der SMART Funktion eigentlich trauen ?

    Es kann doch nun wirklich nicht sein, das HDD's einem so hohen Verschleiß unterliegen. Insbesonders innerhalb von 3 Monaten, was mir jetzt zum 3. Mal passiert ist (2x 1604N innerhalb 1 Monats getauscht). Beide Platten werden seperat gekühlt. Also kann es doch kein Thermisches Problem sein. Giibt es denn noch was, wovon ich nichts weiß ? ;) -Michael
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.970
    Hi!
    Trägst Du den Rechner öfter mal (unsanft) durch die Gegend? Oder wechselst Du öfter mal die Einbaulage (senkrecht/waagerecht)? Beides ist jedenfalls eher ungesund.

    Gruß, Andreas
     
  3. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Niemals, Andreas. Der PC steht fest neben meinem Schreibtisch ! -Micha
     
  4. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Niemand mehr, der ne Ahnung hat ?:)
     
  5. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.472
    Ich sag mal so - bei den Ausfallraten würde ich wirklich nach einer falschen Einbaulage, Temperaturen usw. Ausschau halten. Es hat auch schon Leute gegeben, die die Befestigungsschrauben bis ins Gehäuseinnere getrieben haben oder die die Platten mit der Platine nach oben eingebaut haben...

    PS: vielleicht auch ein Spannungsproblem, so dass die Platten zwischenzeitlich zu wenig Strom haben und die Köpfe aufsetzen.
     
  6. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Nein nein. Das trifft bei mir wirklich nicht zu ;) -Micha

    Das könnte die Ursache sein !!!

    Ich vergaß zu erwähnen, das ich in unregelmä0igen Zeitabständen manchmal immer ein "Tick" Geräusch aus dem PC inneren höre. Es kommt immer, aber sporadischer Natur !

    Hast Du denn von so einem Problem schon mal gehört ? -Micha
     
  7. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.472
    Die Frage ist, was dieses "Tick" ist? Du könntest der Weile mal die Bestandteile deines Rechners, sowie die technischen Daten deines Netzteils posten...

    Gruss, Matthias
     
  8. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Wie Unterschiedlich doch manche Diagnose Programme sind...
    HD Tune => Und das Programm sagt "Health Status Ok"

    Jetzt kapier ich überhaupt nichts mehr. Also liegt doch meine Vermutung richtig, das die SMART Funktion noch nicht 100% ausgereift ist, oder ? -Micha
     
  9. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Danke Matthias. Werd ich tun ;) Ich komm gern auf Dich zurück! -Micha
     
  10. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Matthias,
    so. Hab mal eben die Rechnung vom vorigen Jahr heraus gekramt...

    Board: Asus P4P800-SE
    CPU: 3.0 GHZ HT
    Netzteil: 350W Super Silent, Lüfter 12cm Large Size, Air Flow 50% µo, Noise Reduction 60%


    Also ich hab mir das alles voriges Jahr gekauft. Glaubst Du denn wirklich, das das Netzteil zu wenig Power hat? Oder aber das die HDD irgendwie Spannung zieht? Mir hatte der Verkäufer bei Snogard gesagt, das er schon einmal so einen Fall hatte, das ne HDD irgendwie Spannung ans Gehäuse weiter gegeben. Hast Du in Deiner langen Laufbahn schon mal von so einem Phänomen gehört ? Also ich beschäftige mich mit PC's seit 1981 und habe im Laufe der Jahre viele Mainboards & HDD's gehabt. Aber hier muß ich passen. Ich bin sowas von Ratlos. Bin echt Platt ;) -Micha
     
  11. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
  12. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    kurze Spannungseinbrüche wie sie zum Beispiel bei einem überlasteten Netzteil auftreten können (Lastausregelung) machen den Festplatten nichts aus, da stürzt allenfalls das Betriebssystem ab. Anders sieht es aus wenn zum Beispiel der Stecker (Stromversorgung Festplatte) einen Wackelkontakt hat, Spannung fällt weg und ist wieder da.. du verstehst. Das kann zu einem Defekt führen. Die 160 GB Platten von Samsung sind eigentlich bekannt für höhere Ausfallraten mit Elektronikdefekten.

    Warum du dir jetzt wieder eine Samsung gekauft hast ist mir allerdings ein Rätsel... musst ja der absolute Fan von dieser Firma sein.

    Wolfgang77
     
  13. ankeforever

    ankeforever Viertel Gigabyte

    Registriert seit:
    25. Juli 2004
    Beiträge:
    2.958
    Hi!
    Poste doch mal die Spannungen, die kannst du mit Everest SpeedFan, MotherBoardMonitor etc. auslesen! Brechen die unter Last oder auch schon ohne Last 5% oder mehr ein, kann das schon der Grund für dein Massensterben sein!
    Die Amperewerte auf den einzelnen Leitungen wären auch nicht uninteressant, steht auf dem Schild vom Netzteil! :)

    Manuel

    Edit: Das passiert wenn man vollgelabert wird, man ist zu langsam :D
     
  14. MikeD

    MikeD Byte

    Registriert seit:
    21. April 2002
    Beiträge:
    13
    Ja, weil ich dachte, mit einem anderen Typ von HDD wäre das Problem aus der Welt. Bisher hatte ich ja immer mit der SP1604N Probleme. Und nu? Pustekuchen :aua:. Werde die dem Händler wieder zurückegeben und gegen eine Seagate tauschen. Ich hoffe, da fahr ich dann besser ;) -Micha
     
  15. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.472
    Bleibt jetzt die Frage, ob die Platten wirklich defekt waren, oder du sie nur auf Grund der SMART-Werte ausrangiert hast. Ich habe hier z.B. ein älteres Mainbord, da friert das System ein, so fern man versucht die Sensoren der Platten auszulesen. Mit einem Diagnoseprogramm gebootet sind aber alle Platten 100% io (auch Zugriff auf die Sensoren möglich) und sonst treten im Betrieb keinerlei Probleme auf...

    Gruss, Matthias
     
  16. Julian86

    Julian86 Byte

    Registriert seit:
    6. Mai 2002
    Beiträge:
    27
    Hm na also meine SP2014N war schon von Anfang an kaputt, sie lies sich net beschreiben. Offenbar ist Samsung nicht in der Lage anständige Geräte herzustellen, hatte früher schon massive Probleme mit denen. Mein Lösungsvorschlag: umtauschen und WD kaufen ;-)
     
  17. meyster

    meyster Halbes Megabyte

    Registriert seit:
    24. Dezember 2005
    Beiträge:
    748
    jepp... Samsung ist Mist. Werden mit zunehmender Betriebszeit laut und langsam.
     
  18. derupsi

    derupsi Halbes Gigabyte

    Registriert seit:
    26. Juni 2002
    Beiträge:
    6.624
    Ich vertraue grundsätzlich nur den Tools der Hersteller...

    Und Qualität: Samsung scheint langsam die rote Fahne von Maxtor :rip: (Seagate habe sie selig) zu übernehmen.
     
  19. sinus

    sinus Megabyte

    Registriert seit:
    24. August 2002
    Beiträge:
    1.447
    1. Festplatte mit Samsung-Tool testen.
    2. Wenn ein Defekt erkannt wird, Laufwerk reklamieren.
    3. Ein vernünftiges, für Dauerbetrieb optimiertes Laufwerk kaufen und einsetzen. Die Garantiezeit dafür sollte 5 Jahre betragen.
    4. Wenn das Samsung aus Reparatur zurück, über Ebay verkaufen.
     
  20. Julian86

    Julian86 Byte

    Registriert seit:
    6. Mai 2002
    Beiträge:
    27
    Ach es tut mir leid, in diesem Fall scheint doch das Problem der Mensch vor dem Bildschirm gewesen zu sein und nicht die Samsung Platte...

    Aber in deinem Fall würde ich auch, wie meine Vorschreiber schon gesagt haben, die Platte mit dem Samsung Diagnose Tool prüfen und ggf. zurückbringen. Da du ja schon öfters die selben Probleme hattest und die Platten jedes mal auf Garantie gingen, scheint das Problem ja offenbar an den Platten zu liegen und nicht an deiner Umgehensweise.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen