1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Samsung X20 Xvm 1730 V ?????

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von Juandelosrios, 26. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Juandelosrios

    Juandelosrios Byte

    Registriert seit:
    15. April 2005
    Beiträge:
    15
    Reinste Verwirrung...

    Hat jemand von Euch zufällig einen Samsung X20 XVM 1730 V?
    In PCWelt steht im Produkttest, dass der X20 XVM 1730 V durch einen lauten Lüfter negativ auffällt.
    Hingegen steht in chip, dass der Laptop durch seinen leisen Lüfter positiv auffallen würde. Welch Gegensätze... :aua:
    :confused:


    Wisst ihr was richig ist?

    Juan
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.425
  3. Juandelosrios

    Juandelosrios Byte

    Registriert seit:
    15. April 2005
    Beiträge:
    15
    Danke für den Tipp...
    Doch jetzt bin ich noch verwirrter...
    Laut bisherigen Testberichten überzeugt das Samsunggerät durch eine überdurchschnittliche Akkulaufzeit (zwischen 4-6Stunden), welche von Warentest mit 1:50h angegeben wird...
    Was soll man da gluaben....
     
  4. peterchen75

    peterchen75 ROM

    Registriert seit:
    3. November 2005
    Beiträge:
    1
    tja, ich verstehe auch nur noch bahnhof. stehe ebenfalls vor der kaufentscheidung, und bin von dem stiftung warentest bericht etwas überrascht und beunruhigt. was stimmt denn nun bei der akkulaufzeit??

    das das gerät sehr laut sein soll, habe ich allerdings noch an keiner stelle gelesen..

    also meldet euch, wenn ihr das gerät schon habt, und sagt bitte, wie es wirklich ist..
     
  5. holly_hh

    holly_hh ROM

    Registriert seit:
    3. November 2005
    Beiträge:
    2
    also ich hatte einen X20 gekauft, allerdings aus der 1600IIIer. Ich empfand das Lüfter geräusch als deutlich zu laut, zu mal das auch permanent war und sogar bei nicht belastung. An das netzteil angeschlossen wurde er noch um einiges lauter. Als ich mich erkundigte stellte sich heraus das es wohl ein problem der serie sei, wohl auch weil er so flach ist... es ist jedoch subjektiv was laut ist (in ruhigen räumen nervts, wenn umgebungsgeräusche sind stört es nicht). ansonsten ist das gerät prima finde ich, da es aber zu laut war, gab ich es zurück. Ich erkundige mich gerade ob es eine software (cpu-clock) gibt die den prozessor an die benötigte leistung anpasst.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen