1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Sapphire 9800Pro Probleme mit dem Lüfter

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Ork-Boss, 26. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ork-Boss

    Ork-Boss Byte

    Registriert seit:
    19. Oktober 2003
    Beiträge:
    26
    Immer wenn ich meinen Rechner hochfahre , ist mein Lüfter super laut.
    Ist der Rechner hochgefahren, ist er wieder leise .
    Das war allerdings bei der 9700 und 9700 Pro auch so.
    Was meint ihr, wo ran das liegen kann.
    :aua:
     
  2. Ork-Boss

    Ork-Boss Byte

    Registriert seit:
    19. Oktober 2003
    Beiträge:
    26
    Hallo
    Die Firma hat mir geantwortet. Sie meinte es wäre nicht normal.
    Ich solle sie einschicken
    :confused:
     
  3. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    ist bei mir auch so - ist normal wenns temperaturgesteuert ist..;)
     
  4. Scorpion86

    Scorpion86 Byte

    Registriert seit:
    20. Oktober 2003
    Beiträge:
    33
    das ist wegen dem temperatur gesteuertem lüfter der sich erst nach einingen sekunden einstellt (also die richtige umdrehungszahl findet, oder so :huh: )
    ist bei mir auch so (hab drei temperatur gesteuerte lüfter im rechner)
     
  5. Marian R.

    Marian R. Viertel Gigabyte

    Registriert seit:
    1. September 2003
    Beiträge:
    5.019
    wenn ich damit geld machen wollte würd ich das auch sagen :D
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen