1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

SATA Plattenproblem

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Boris_partysan, 17. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Boris_partysan

    Boris_partysan ROM

    Registriert seit:
    26. November 2005
    Beiträge:
    3
    Hallo und guten Tag,

    seit Tagen; Wochen und Monaten sitze ich nun schon an meinem Rechner:

    Mainboard: Asus A7N8X-E Delux mit Barton 3200+ XP
    Speicher: 2 x 512 MB ( 1024 MB)
    Festplatte: 1x Maxtor (IDE)
    1x Maxtor SATA 6B250S0
    1x Maxtor SATA 6L300S0
    2xLaufwerk LG GSA-4163B
    OS: Windows XP Professional Servicepack 2

    und versuche die Ursache für folgendes Problem zu finden.
    Der Computer wurde von mir im Sommer zusammengestellt.
    Ursprünglich mit nur einer SATA Festplatte und einer IDE zusammen.
    Nachdem ich bemerkt habe, dass auf die SATA Platte alles fragmentiert geschrieben wird,
    ging ich erst einmal davon aus, sie sei vlg. kaputt sei. So schnappte ich kurzerhand meinen
    Geldbeutel und kaufte vor einem Monat noch eine 300 SATA zur Probe, in der Hoffnung
    die 250`iger zu überprüfen. Pech gehabt. An der neuen 300`er besteht nämlich das Selbe Problem. Also, liegt es nicht an den Platten. Kurzerhand hab ich jetzt mal 3 Tage frei gehabt und bin sämtliche Optionen durchgegangen:

    - Computer abwechselnd die Speicher gezogen um zu schauen, ob es daran liegen könne, dass ein Speicherbaustein kaputt ist;
    - Neues Bios 1013 auf das Motherboard aufgespielt;
    - Betriebssystem von der IDE runter und auf die SATA über die Silicon Traiber 3112r aufgespielt (sprich Diskette erstellt, um das OS auf die Platte zu bekommen)
    - Platte (SATA) ohne IDE betrieben
    - Maxtor Maxblast 4 für die Installation der Platte benutzt
    - big_driver_enabler.exe aufgespielt

    Nun; es will einfach nicht funktionieren. Allein nachdem ich das OS auf die Platte gespielt habe und ich das Defragmentierungsprogramm in Betrieb genommen habe, zeigt das mir immer wieder die schönen roten Viereckchen. Sprich schon das OS wird fragmentiert auf die Platten geschrieben.

    Nachdem ich jetzt auch verschiedene Foren aufgesucht habe, habe ich die Resonanz erhalten, dass das ja alles ganz normal sei und dass das kein Problem sei. Nachdem jetzt aber schon wieder die Festplatten wehement hängen bleiben, z.B. nach einem Download die Platte nicht schreibt wegen CRC Prüfung, sobald das geladene auf die Platte überspielt werden soll, so möchte ich mich noch mal an einen Computerprofi innerhalb des Forums wenden.
    Bitte keine unprofessionellen Bemerkungen wie: Das sei ja ganz normal: Ist es eben NICHT
    Es ist also nicht normal, was ich hier habe. Als Bestätigung : Die Ereignisanzeige unter Verwaltung zeigt mir komplett rote Ausrufezeichen mit disk fehlern auf. Also scheint es doch nicht an meinem Nichtwissen zu liegen. Um ehrlich zu sein. Ganz bescheuert bin ich ja auch nicht, weil einige meinten, ich würde die Luft um mich rum zum Problem machen. Nochmals: Nicht in diesem Ausmaß mit den Fehlern die ich habe. Ich arbeite jetzt schon seit 10 Jahren an Rechnern und kann sehr wohl zwischen einem rund laufendem System und einem ständig sich aufhängenden, nach 2 Minuten weiterlaufendem System unterscheiden.

    Ich bin völlig aufgeschmissen. Könnte es vlg. an irgendeiner Einstellung im BIOS liegen?
    Mal wieder bin ich für jeden Rat offen und mit großem Dank verpflichtet.
    Vielen Dank im Voraus
    Euer Boris

    P.S.: Nochmals SATA Platte bekommt eine Datei aufgespielt ; wegen mir 120MB. Auf der SATA bekomme ich jetzt über 0&0 einen roten strich aus 50 roten Kästchen angezeigt. Defragmentierungsprogramm lief vor dem Überspielen der Datei auf die SATA schon einmal komplett durch. OK bis dahin?? Diese Karakteristik ist bei meiner IDE nicht der Fall. Also: falls 120 MB auf die IDE Platte, dann meint 0&0: Belegter Speicherplatz<<< blau markiert,
    (So, wie es sich gehört). Hoffe ich habe das richtig und verständlich dargestellt.
     
  2. derupsi

    derupsi Halbes Gigabyte

    Registriert seit:
    26. Juni 2002
    Beiträge:
    6.624
    weshalb machst du dafür einen neuen threat auf? du könntest auch :guckstdu: hier weiter machen...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen