1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

SB LIVE 1024 / PLAYER 1024 und ASUS A7V

Dieses Thema im Forum "Audio" wurde erstellt von Goglomo, 1. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Goglomo

    Goglomo ROM

    HI,

    HILFE HILFE HILFE !!!!!
    Bei der Installation der Soundkarte SB LIVE 1024 und SB LIVE PLAYER 1024 auf 2 gleichen Systemen A7V und AMD Athlon 900 Thunderbird unter WIN98SE und WINME kommt es bei beiden Systemen zu Abbrüchen der Installation und nach Neustart zu Windows Schutzfehlern.
    Der SB LIVE 1024 läßt sich nur unter WINME ohne Probleme installieren wobei der SB LIVE PLAYER 1024 unter WIN98SE / WINME bei der Installation immer zu den o.g. Problemen führt.

    Wer kann uns helfen, haben BIOS UPDATE 1004C schon durchgeführt und auch Defaults geladen.
    Haben sogar die beigelegten Treiber CD}s der Soundkarten getauscht... kein Erfolg.

    :-((((

    hoffen Smilie sieht bald so aus :-))))

    Danke schon im vorraus.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen