SB LIVE 5.1

Dieses Thema im Forum "Audio" wurde erstellt von palomino, 27. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. palomino

    palomino Byte

    Registriert seit:
    23. Dezember 2002
    Beiträge:
    16
    Hi,
    Ich habe eine SB LIVE 5.1 und ein neues Board K7S5A. Meine SB Live bringt mir Sound auf der Steckverbindung CD für mein CD-Rom. Auf der Steckverbindung AUX habe ich mein Brenner von LG. Vor dem Boardtausch bekam ich Sound über CD oder Brenner, nun gehts nur über CD oder wenn ich die Kabel tausche über den Brenner. Ich habe schon bei der Hotline nachgefragt über Steckverbindung und Einstellungen im Surroundmixer die Einstellungen waren bereits richtig von mir eingestellt. Wer kennt sich aus ?

    MfG
     
  2. Angel-HRO

    Angel-HRO Megabyte

    Registriert seit:
    31. August 2000
    Beiträge:
    2.524
    ja, die anderen Optionen bekommst du erst, wenn du bei den 5 Feldern auf OPTIONEN --> EIGENSCHAFTEN klickst und dort dann die restlichen auswählst, dann kansnt du auch Auxilliary (ist das richtig geschrieben? Verdammte Axt) auswählen und es dürfte wieder laufen.

    Gruß
    André
     
  3. palomino

    palomino Byte

    Registriert seit:
    23. Dezember 2002
    Beiträge:
    16
    Hallo Michael,

    Danke für die Hilfe, aber es ist bei mir etwas anderst. Über diesen Weg erhalte ich ein Fenster von SB Live mit mindestens fünf verschienden Symbolen. Eines davon ist die Gerätesteuerung aber da kann ich nichts derartiges einstellen. Das was relevant ist in diesem Fall der Surroundmixer und hier sollte ich CD Audio und Aux gleichzeitig einstellen. Wenn ich das Eine aktiviere so deaktiviere ich dadurch das Andere. Gerade habe ich aber beides geschafft aber ohne Erfolg. Aber es muß bim Mixer an der Voreinstellung liegen. Aufnahme oder Ausgabe. Ich glaube ich finde es jetzt heraus.

    MfG
     
  4. MCDONALD

    MCDONALD Kbyte

    Registriert seit:
    28. Dezember 2000
    Beiträge:
    157
    Hi

    du hast doch im Windows so einen Gelbenlautsprecher.
    Mit doppelklick darauf klicken und dann unter eigenschaften klicken. Da müste eine option sein wo dies steht. Auxiliary oder so unten das häcken weg mchen dann solte es gehen.

    CU Michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen