1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

SB PCI 512 auf Windows XP....und nix geh

Dieses Thema im Forum "Audio" wurde erstellt von derpate74, 15. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. derpate74

    derpate74 Byte

    habe heute eine sb 512 reingebaut, hatte bisher nur den onboard sound, den hab ich aber per bios jetzt disabled, und statt den alten treiber direkt einen XP treiber für die karte gesaugt.....trotzdem geht nichts!!!! was muß ich im bios und in der treiberkonfiguration denn einstellen?????
     
  2. ddc605

    ddc605 Viertel Gigabyte

    wenn du die karte einbaust dann startet diese automatise hardwareerkennung.
    diese abbrechen und über das setup der cd gehen.
     
  3. Bochesoft

    Bochesoft Halbes Megabyte

    Hey Leute meine Live! 1204 versagte auch plötzlich seinen dienst unter XP.

    Habt ihr eine lösung?

    Also es gibt keine Konflickte sobald XP die erkennt!! ENDE

    XP FREEEZZZZZTTTT...

    cu
     
  4. LightHawk

    LightHawk Byte

    Hast du den Aldi PC ?
    Willkommen im Team.

    Meine SB Live! 1024 Funktioniert auch nicht.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen