1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Scaleo P - spielt CD wie von Geisterhand!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von jazz-min, 3. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jazz-min

    jazz-min ROM

    Mein PC mit Windows XP spielt sobald ich eine CD einlege sofort die CD ab, ohne dass sich irgendein Programm öffnet oder erkennbar ist, mit WELCHEM Programm er die CD abspielt. Wähle ich dann z. B. den Media-Player und klicke auf Play, spielt er die CD zeitversetzt parallel ab...!
    Habe bereits testweise alle erdenklichen Musikprogramme auf meinem PC gestoppt, aber egal welche CD ich einlege, er spielt munter drauf los. Aus diesem Grund kann NERO auch nicht mehr brennen, da die CD ja immer sofort losspielt und NERO versucht dann in Echtzeit zu brennen und hängt sich auf.
    Dieses Problem trat erstmals vier Wochen nach Erstinbetriebnahme des PC auf, zunächst nur im CD/DVD-Laufwerk D, seit heute auch in CD/DVD-Laufwerk E. HIlfe!
     
  2. rechtsklick auf die laufwerke die probleme machen.
    -->eigenschaften

    registrierkarte "aufnahme". bei "cd-aufnahme fuer dieses laufwerk"
    das haeckchen wegmachen.

    registrierkarte "autoplay". unten die option "eingabeaufforderung
    um aktion auszuwaehlen" anklicken.
     
  3. jazz-min

    jazz-min ROM

    Hallo Martin! Danke vielmals für diesen Tipp! Das haben wir aber leider schon ganz zu Beginn ausprobiert und es spielt immer noch von alleine! Gruß Jasmin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen