1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Scanqualität beim Nikon Coolscan 5000ED?

Dieses Thema im Forum "Multifunktionsgeräte, Drucker, Scanner" wurde erstellt von kohlesurfer, 12. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich habe mir vor ein paar Tagen den Nikon Coolscan 5000ED zugelegt und bin ziemlich erschrocken über die Qualität der Scans (und das sollte man ja wohl bei 1200 Euro Anschaffungspreis nicht gerade sein...). Wahrscheinlich mache ich bei den Einstellungen in der Software Nikon Scan etwas falsch: Die Bilder wirken so, als ob sie mit verminderter Farbtiefe o.ä. an den Rechner übertragen wurden. Als Anschauung habe ich ein paar Beispiele auf http://www.der-rote-prinz.de/scannervergleich untergebracht. Dort habe ich die Qualität meines "neuen" Nikonscanners mit der Güte meines "alten" Canon Canoscan 5200F verglichen. Beinahe möchte ich sagen: Mein Canon gefällt mir besser - nur würde mich das tierisch ärgern, denn der Canon hat schließlich nur etwa ein Zehntel vom Nikon gekostet.

    Wer kann mir helfen? Habe ich bei den Einstellungen etwas falsch gemacht? Wer hat ähnliche Erfahrungen gesammelt oder Startschwierigkeiten gehabt, von deren Lösungen ich nun profitieren kann? :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen