scanreg - grosses problem

Dieses Thema im Forum "Software allgemein" wurde erstellt von henrik2000, 19. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. henrik2000

    henrik2000 Byte

    Registriert seit:
    18. November 2002
    Beiträge:
    10
    hallo zusammen.

    bekomme meinen rechner, bzw. die endgeräte (teldat usb und drucker) nicht mehr ans laufen. hatte das problem gestern schon mal und konnte es da mit scanreg lösen. nur heute kriege ich die kiste damit nicht wieder hin.

    bei "scanreg /restore" bekomme ich die meldung: scanregw hat fehler in <unbekannt> verursacht. auch über die systemwiederherstellung habe ich es schon mit verschiedenen weiderherstellungsdaten versucht. leider ohne erfolg.

    wer kann helfen?
     
  2. henrik2000

    henrik2000 Byte

    Registriert seit:
    18. November 2002
    Beiträge:
    10
    habe immer noch das gleiche problem.

    ist denn keiner hier der mir helfen kann?
     
  3. henrik2000

    henrik2000 Byte

    Registriert seit:
    18. November 2002
    Beiträge:
    10
    sorry, aber irgendwie ist das total ätzend.

    habe das ding ja gestern ans laufen bekommen. wollte heute die software für den hp psc 750 neu installieren. war auch artig und habe vorher die deinstallation genutz und dann ... bums ... nichts geht mehr!!! Sch...
     
  4. Plinius

    Plinius Viertel Gigabyte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    2.811
    Uff, Du bist ein hartnäckiges Kerlchen ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen