schlechte Qualität bei Magix Video deLuxe

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von pushopen79, 28. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pushopen79

    pushopen79 ROM

    Registriert seit:
    28. Mai 2006
    Beiträge:
    1
    Hallo,
    ich habe bei meinen AldiPC (1 Jahr alt) eine schlechte Qualität nach den Extrahieren einer vorher bearbeiteten Videodatei in den MPEG 4 Format....
    Die Wiedergabe ähnelt eines Mosaik-Bildes.....
    Die 10 minutige extrahierte Datei hat gerade mal 60 Mbyte..
    Als Videobearbeitungsprogramm verwende ich Magix Video 2005/2006 deLuxe...
    Könnte das Problem vielleicht an den Einstelungen liegen z.B. bei den Frames, der Auflösung oder der Bitrate?
    Welche Parameter sind erforderlich um eine ordentliche Wiedergabe zu garantieren?
    Konnte das Problem vielleicht gar wo anders liegen??
    Bitte um Hilfe!!:aua:
    GRUSS
     
  2. Sele

    Sele Freund des Forums

    Registriert seit:
    30. Oktober 2002
    Beiträge:
    17.582
    Extrahieren was und woraus? Wie passt Extrahieren zu Wiedergeben?
     
  3. normalbürger

    normalbürger Viertel Gigabyte

    Registriert seit:
    3. April 2005
    Beiträge:
    3.212
    Etwas wenig. für die schlechteste MPEG2 Codierung sagt mein Programm 1min=15MB, d.h. bei Dir sollten da ca. 150MB rauskommen.
    Klötzchen=zu hohe komprimierung
     
  4. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
    ...der TO sprach von MPEG4...



    ...wieder mal eine Frage ohne grundlegende Angaben. Alle Wahrsager mit frischpolierter Glaskugel an die Front...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen