1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

schlimmer fehler

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von labilundkrank, 31. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. labilundkrank

    labilundkrank ROM

    Registriert seit:
    30. Mai 2002
    Beiträge:
    2
    NDETECT verursachte einen Fehler durch eine ungültige Seite
    in Modul KERNEL32.DLL bei 0177:bff8836d.
    Register:
    EAX=c00300f0 CS=0177 EIP=bff8836d EFLGS=00010216
    EBX=00b8ffec SS=017f ESP=00a8ff3c EBP=00a900b4
    ECX=00000000 DS=017f ESI=00000000 FS=24ef
    EDX=bff76859 ES=017f EDI=bff79060 GS=0000
    Bytes bei CS:EIP:
    53 56 57 8b 75 10 8b 38 33 db 85 f6 75 2d 8d b5
    Stapelwerte:

    ich bekomme andauernd fehlermeldungen wie diese hier bei verschiedenen anwendungen womit kann das zusammenhängen ?
    ich binnte sehr um hilfe
     
  2. Q. Occasionally, when I first start up my computer, I get an error message that says Ndetect has found an error in kernel32.DLL, and if the problem continues, to restart. It starts up OK the second time. What should I do?

    A. Ndetect is a part of the online message system ICQ. More than likely, if you are having no other problems, you just need to reinstall the ICQ software.

    It can be obtained at the www.icq.com Web site.

    Irgendwo gefunden, keine Ahnung ob es daran liegt.
    Gruß MM
     
  3. labilundkrank

    labilundkrank ROM

    Registriert seit:
    30. Mai 2002
    Beiträge:
    2
    also amd athlon thunderbird 1000mhz
    asus a7v via kt 133 chip
    128 mp sdram 133mhz (ich glaub no name)
    win 98
    winn2k hab ich auch aber da kommt das problem nicht

    das kommt immer mal wieder .. ganz zufällig ..

    vielen dank es scheint sich ja zu lohnen hier rein zu posten

    cu
    Steffen
     
  4. megatrend

    megatrend Guest

    Hallo,

    Wenn Du den PC im abgesicherten Modus startest: passiert das Problem auch? Weisst Du eine Applikation/Game, wo es immer wieder passiert? -> Du kannst mal das System nur so starten (man hat halt nur die SVGA Auflösung, glaub\' ich, weil Windows-Standard-GraKa-Treiber). Dann nur eine Applikation benützen (die anderen nicht aufrufen. So kannst Du rausfinden, ob es an der Hardware (oder ev. am BS) liegt.

    Andererseits kannst Du mal Dein RAM testen:
    - ctRAMtst, Download bei http://www.heise.de/ct/ftp/
    - Memtest86, Download bei http://www.teresaudio.com/memtest86

    Bei beiden Progis muss das System mit einer DOS-Bootdiskette gestartet werden und die Progis im DOS ausgeführt werden (DOS-Modus unter Windows geht nicht). Das .exe darf aber schon auf C: sein. Mal schauen, ob es Fehler gibt.

    Bei Heise kannst Du auch noch grad ctBIOS reinziehen und laufen lassen. Ausdruck hier posten.

    Weitere Option: FSB auf 100 zurücksetzen und dann schauen, ob es immer noch Fehler gibt.

    Ergebnisse dann hier posten...

    Gruss,

    Karl
    [Diese Nachricht wurde von megatrend am 31.05.2002 | 17:06 geändert.]
     
  5. megatrend

    megatrend Guest

    Hallo,

    Kannst Du uns Deine Konfiguration bekanntgeben:

    Prozessor
    Motherboard
    Lüfter
    RAM (Spezifikation PCxxx, Marke oder NoName)
    Betriebssystem

    Hast Du übrigens Temperatur-Messungswerte (Prozessor, Motherboard etc.)?

    Hast Du das immer schon, oder hast Du etwas geändert/neu installiert/Treiberupdate etc.?

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen