1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

schon wider aspi problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von thallium, 19. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thallium

    thallium ROM

    hi, ich weiss das thema ist alt und eigentlich ist alles gesagt aber dennoch bekomme ich das problem nicht in den griff.als ich heute morgen den rechner angemacht habe, waren alle virtuellen laufwerke weg und auch mein pioneer dvd brenner hat sich verabschiedet. ich machte also ein programm an und bekamm die fehlermeldung wegen dem aspi manager. nicht das schon wirder hab ich mir gedacht und gleich nen aspi trreiber gezogen. aber ich kriege das irgendwie nicht hin. habe jetzt vieles ausprobiert und mit killapsi weggemacht und danach nochmal frisch neue drauf aber es hilft nichts. bei aspicheck sagt er mir für das erste die version 4.71.1, für das zweite und dritte die version 4.6 (1021) und für das vierte wieder 4.71.1
    was mache ich falsch?
     
  2. ossilotta

    ossilotta Ehren-Moderator

  3. thallium

    thallium ROM

    ja aber es geht trotzdem nich, auch mit der sytemwiederherstellung nicht.
     
  4. thallium

    thallium ROM

    geräte waren alle gelb, habe es aber jetzt hinbwekommen.komischer weise musste ich mit der systemwiederherstellung einen noch älteren zeitpunt wählen, obwohl der andere denn ich wählte funktionierend war damals.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen