1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Schon wieder Eigenbau !

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von bussmann, 25. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bussmann

    bussmann ROM

    Ja, auch ich hab es versucht und schon bereut-den Eigenbau!
    Der erste Testlauf ging ganz gut, nur der Lüfter war mir zu laut, also wbk38 runter, tiger miprocool drauf (mit arctic silver), einschalten und: kein Bild am Monitor. Alle Lüfter drehen sich, die Festplatte rotiert, etc.,aber: Ausschalten über Taste am Gehaeuse nicht möglich, auch reset nicht und kein Ton aus dem Systemlautsprecher.
    Kennt vielleicht jemand diese Konstellation? Rechne schon mit dem Schlimmsten!
    Übrigens ist kein offensichtlicher Schaden am Prozessor- die erkennbar.

    GA-7-DXR, Athlon C 1200, Infineon DDR
     
  2. megatrend

    megatrend Guest

    Hallo,

    Hast Du es schon mit einer bootfähigen Notdiskette probiert?

    Kommen vom BIOS her Piepstöne? z.B. 3 x lang + 1 x kurz (Award-BIOS).

    Vielleicht hast Du irgend einen Anschluss vergessen.

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen