Schon wieder Rosa!

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von feuerfuchs128, 30. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Warum ist die Startseite wieder so rosa?
     
  2. Smurfy

    Smurfy Byte

    Weil die die Besucher ärgern wollen!

    Das sieht einfach nur Scheisse aus! :bse:
     
  3. Stimmt wirklich!
     
  4. Schnydra

    Schnydra Byte

    Die [Redaktion] hat eben einen Splin nach Rosa!

    Ne, es ist die T-Com-Abzocker-Firma.

    Stimmt nicht, die haben nur ein falsches Frameset gewählt.

    Klar, und dann nicht gecheckt, was rauskam.

    Egal, hauptsache die Seite hat laange Ladezeiten.

    Und schon wieder ist die T-Com-Abzocker-Firma dahinter.

    Wie meinst das?

    Mhh, checkst es net. Laange Ladezeiten = Bedürfnis nach schnellem Internet = kauf von T6000 Abi. Klar

    Ach so, jetzt weiss ich auch wieso die Zahl so gross ist.

    wieso?

    Damit sie lange zu laden hat. Mehr Ziffern = mehr Laden

    :aua: :aua: :aua:

    Kommt wer noch draus? :D
     
  5. schwarzm

    schwarzm Viertel Gigabyte

    Ich sehe nix rosa. Alles so wie immer.
     
  6. KingJames

    KingJames Kbyte

    also das nervt gewaltig. laden brauch bei mir nicht viel länger, nur pcwelt schreckt damit derbe ab!!!

    ES NERVT!!
     
  7. schwarzm

    schwarzm Viertel Gigabyte

    Ich habe die Startseite www.pcwelt.de/forum und noch nie das mysteriöse rosa gesehen! Irgendwas macht ihr falsch :D
     
  8. Wir machen nix falsch...

    Man scheint aber begriffen zu haben, dass es einfach nur doof aussieht.
     
  9. kalweit

    kalweit Hüter der Glaskugel

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen